Page d’accueil Forums Forum version de php mailer

  • Ce sujet contient 0 réponse, 1 participant et a été mis à jour pour la dernière fois par marc, le il y a 4 années et 3 mois.
Vous lisez 0 fil de discussion
  • Auteur
    Messages
    • #1103
      marc
      Maître des clés

      Bonjour Jérôme,

      As-tu connaissance de cela : http://korben.info/phpmailer-vulnerable.html

      je ne sais pas si dans la futur version tu as upgradé ce Vendor, je n’ai pas eu encore le temps…

      Cordialement,
      Marc

Vous lisez 0 fil de discussion
  • Vous devez être connecté pour répondre à ce sujet.